DannyCarlton.net Feedback Forums | register | login
phpBible.org

    Return to Main Page
PHP 5.x and phpBible?
Aug. 28th, 2008   9:44am

phpBible has been an integral part of actsseventeen.com since October 2007.

With recent changes to WordPress, I had to upgrade to PHP 5 ; and now phpBible no longer functions.

Temporarily, Iíve reverted to PHP 4.x for the site in order to restore phpBible functionality; but I really  would like to run PHP 5 so that all of the WordPress admin functions operate properly.

What can I do?

Thanks.

 

Bob Feather (92.118.166.164)


    Return to Main Page
This Thread

Post a Message
Name:

Subject:

Message:


page processed in 0.00186896324158 seconds
Return to DannyCarlton.net main page