DannyCarlton.net Feedback Forums | register | login
phpBible.org

    Return to Main Page
re: re: re: re: PHP 5.x and phpBible? RESOLVED
Aug. 30th, 2008   1:14am

Danny,

Itís working again;

Set site to use php5

Override and use php4 for phpBible with .htaccess in the /bible folder

AddType x-mapp-php4 .php
AddHandler x-mapp-php4 .php

Thanks again for a great script!

 

Bob Feather (92.118.166.164)


    Return to Main Page
This Thread

Post a Message
Name:

Subject:

Message:


page processed in 0.007248878479 seconds
Return to DannyCarlton.net main page